mam problem

Temat w 'SONY / Sony Ericsson' rozpoczęty przez karpiu141, 04.11.2007.

Status tematu:
Temat zamknięty, nie można pisać w nim odpowiedzi.
  1. karpiu141

    karpiu141 Zbanowany!

    Dołączył:
    31.10.2007
    Wiadomości:
    10
    Otrzymane lajki:
    0
    mam problem z moim telefonem kiedy go włączam tam gdzie jest logo operatora jest wyszukiwanie a po kilku sekundach sie restetuje i niemoge go wogóle obsługiwać co zrobić
     
  2. Google AdSense Reklama



    by ukryć wszystkie reklamy.
  3. Sub-Sero

    Sub-Sero Były "Dobry ^_^"

    Dołączył:
    16.09.2006
    Wiadomości:
    1,533
    Otrzymane lajki:
    92
    może powiesz jaki model masz telefonu?
     
  4. karpiu141

    karpiu141 Zbanowany!

    Dołączył:
    31.10.2007
    Wiadomości:
    10
    Otrzymane lajki:
    0
    mam k750i sony ericssnona poczytałem na innym forum to napisali że trzeba sformatować telefon czyli przywrócić ustawienia fabryczne a ja nawet w menu nie_moge wejsć

    [byk]
     
  5. kuba

    kuba Doświadczony

    Dołączył:
    19.08.2007
    Wiadomości:
    139
    Otrzymane lajki:
    0
    zanieś do jakiegoś serwisu, niech to zrobią :P
    powinno kosztować nie więcej niż 50 zł ;-)
     
  6. karpiu141

    karpiu141 Zbanowany!

    Dołączył:
    31.10.2007
    Wiadomości:
    10
    Otrzymane lajki:
    0
    ok thx za pomoc
     
Podobne tematy
Forum Tytuł Data
SONY / Sony Ericsson Problem z GG Sony Ericsson Elm 02.04.2015
SONY / Sony Ericsson Problem z uwierzytelnienie 09.03.2014
SONY / Sony Ericsson Problem z zasięgiem Sony Xperia Sp 19.09.2013
SONY / Sony Ericsson X8 - problem z pamięcią 15.07.2013
SONY / Sony Ericsson problem sony xperia j 01.06.2013

Status tematu:
Temat zamknięty, nie można pisać w nim odpowiedzi.

Poleć tę stronę